El buscador no me funciona

Ir abajo

happy El buscador no me funciona

Mensaje por monomenor el Vie Feb 01, 2013 6:02 pm

O no se utilizarlo....me sale esto al buscar cualquier palabra:
"El número máximo de 20 intentos de conexiones autorizadas ha sido superado. No estás autorizado conectarte en los próximos 10 minutos. Todo nuevo intento de conexión antes aplazará de tanto el tiempo de tu baneo."


monomenor
Jugador de equipo
Jugador de equipo

Mensajes : 464
Reputación : 0
Fecha de inscripción : 03/04/2011

Volver arriba Ir abajo

happy Re: El buscador no me funciona

Mensaje por Obi el Vie Feb 01, 2013 9:10 pm

¿Te refieres al que hay en la parte superior derecha del foro, al lado de la cabecera?

¿Éste?

El buscador no me funciona BH9xz1i

Lo acabo de probar ahora mismo y funciona perfectamente. Metes la palabra a buscar y pulsas el botón o intro. ¿Le pasa a alguien más?
Obi
Obi
Admin
Admin

Mensajes : 41368
Reputación : 20
Fecha de inscripción : 16/02/2010

http://www.foroelmito.net

Volver arriba Ir abajo

happy Re: El buscador no me funciona

Mensaje por AzT el Vie Feb 01, 2013 9:11 pm

obituario escribió:¿Te refieres al que hay en la parte superior derecha del foro, al lado de la cabecera?

¿Éste?

El buscador no me funciona BH9xz1i

Lo acabo de probar ahora mismo y funciona perfectamente. Metes la palabra a buscar y pulsas el botón o intro. ¿Le pasa a alguien más?

A mi ayer me costo entrar dos veces con mi user y password (me decia incorrecto), limpie temporales y voila, como la seda.

Supongo que son cosas del servidor donde se aloja el foro.
AzT
AzT
1 Champions
1 Champions

Mensajes : 73110
Reputación : 4
Fecha de inscripción : 10/02/2010

Volver arriba Ir abajo

happy Re: El buscador no me funciona

Mensaje por Obi el Vie Feb 01, 2013 9:13 pm

@AzT escribió:
obituario escribió:¿Te refieres al que hay en la parte superior derecha del foro, al lado de la cabecera?

¿Éste?

El buscador no me funciona BH9xz1i

Lo acabo de probar ahora mismo y funciona perfectamente. Metes la palabra a buscar y pulsas el botón o intro. ¿Le pasa a alguien más?

A mi ayer me costo entrar dos veces con mi user y password (me decia incorrecto), limpie temporales y voila, como la seda.

Sí, últimamente ha habido problemas con la conexión porque estaban de mantenimiento en los servidores de foroactivo.
Obi
Obi
Admin
Admin

Mensajes : 41368
Reputación : 20
Fecha de inscripción : 16/02/2010

http://www.foroelmito.net

Volver arriba Ir abajo

happy Re: El buscador no me funciona

Mensaje por monomenor el Sáb Feb 02, 2013 6:50 am

Gracias Obi. Ahora ya me va, era ese que pusiste en tu mensaje nusenuse

monomenor
Jugador de equipo
Jugador de equipo

Mensajes : 464
Reputación : 0
Fecha de inscripción : 03/04/2011

Volver arriba Ir abajo

happy Re: El buscador no me funciona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.